---
title: "Enrutador CPE inalámbrico V5G3000 AX3600 4GE 5G para torre, con MediaTek WiFi de 3600 Mbps, compatible con 5G NR en modos SA y NSA en las bandas n1/n3/n7/n8/n20/n28/n38/n40/n41/n71/n75/n76/ n77/n78 y 4G LTE FDD: bandas B1/B3/B7/B8/B20/B28/B32/B71 y LTE TDD: B38/B40/B41/B42/B43"
description: "Enrutador CPE V5G3000 AX3600 4GE 5G con MediaTek a 3600 Mbps, compatible con 5G NR SA/NSA en las bandas n1/n3/n7/n8/n20/n28/n38/n40/n41/n77/n78, bandas 4G LTE FDD B1/B3/B7/B20/B28 y LTE"
url: "http://mail.routers4g.com/es/banda-ancha-móvil/equipos-de-las-instalaciones-del-cliente-para-5g/enrutador-5g-mediatek-nr-sa-nsa-banda-n1-n3-n7-n8-n20-n28-n38-n40-n41-n77-n78-wifi6-ax3600-v5g3000"
date: "2026-11-13T11:08:48+00:00"
language: "es-ES"
---

##  Enrutador 5G MediaTek WiFi 6 AX3600 Tower CPE V5G3000

 Share:

El enrutador CPE de torre 5G V5G3000 WiFi AX3600 de 5 puertos Gigabit, basado en la última tecnología 5G de MediaTek, SoC y WiFi, es una puerta de enlace 5G WiFi 6 altamente integrada para tu hogar o pequeña empresa, diseñada para ofrecer acceso a Internet de alta velocidad. La puerta de enlace 5G VoIP combina puertos de Internet Gigabit Ethernet, compatibilidad con Internet móvil 5G y WiFi de 3600 Mbps en un solo producto fácil de usar que comparte la conexión a Internet con todos tus dispositivos, permitiéndote disfrutar también de IPTV y comunicaciones de voz.
La puerta de enlace VoIP 5G V5G3000 es compatible con las bandas de frecuencia 5G NR SA y NSA (n1/n3/n7/n8/n20/n28/n38/n40/n41/n77/n78) y, de manera retrocompatible, con las bandas 4G LTE FDD B1/B3/B7/B20/B28 y LTE TDD: B38/B40/B41/B42.

### Características destacadas del producto

Banda ancha móvil global
La conectividad móvil 5G te permite llevar tu conexión de banda ancha contigo a dondequiera que vayas
AX inalámbrico de 3600 Mbps y Gigabit Ethernet
Transmite contenido multimedia en alta definición por toda tu casa sin interrupciones utilizando las tecnologías alámbricas e inalámbricas más rápidas disponibles en la actualidad
Administración remota
Compatibilidad con TR069 y múltiples opciones de administración remota sencilla
Compatibilidad con versiones anteriores
MBB es compatible con versiones anteriores de LTE FDD y TDD
WiFi es compatible con versiones anteriores de WiFi 5, 11 a/b/g/n
Actualización disponible
Opciones de voz (VoIP, VoLTE) disponibles

### Características

#### Conectividad

Admite múltiples conexiones WAN para ofrecer flexibilidad, redundancia y conectividad futura
5G/LTE y WAN por Ethernet integrados para conectarte a tu conexión a Internet de banda ancha de alta velocidad
El puerto WAN Gigabit es compatible con las conexiones a Internet de alta velocidad de hoy y del futuro
Cuatro puertos LAN Gigabit para conectar dispositivos con cable y realizar actividades en línea a alta velocidad
Conexión inalámbrica WiFi 6 802.11ax a 3600 Mbps para conexiones de alta velocidad con todas tus computadoras y dispositivos móviles
Puerto USB 3.0 para compartir archivos multimedia desde un dispositivo de almacenamiento

#### Seguridad

Wi-Fi Protected Setup (WPS) para agregar dispositivos a tu red de manera rápida y segura
Cifrado WPA/WPA2 para proteger tu red inalámbrica.

#### Facilidad de uso

Asistente de configuración rápida
Configura el V5G3000 en un santiamén con el asistente de configuración basado en la web y crea conexiones inalámbricas seguras fácilmente mediante Wi-Fi Protected Setup (WPS)

#### Red doméstica rápida y confiable

El enrutador inalámbrico V5G3000 5G AX3600 de 4 puertos Gigabit crea una red doméstica ultrarrápida que conecta todos tus dispositivos a tu conexión a Internet de banda ancha. El WiFi 6 de doble banda simultánea te ofrece el futuro de la conectividad inalámbrica de alto ancho de banda, lo que te permite reproducir videos en alta definición y navegar por Internet desde cualquier rincón de tu hogar sin interrupciones. Los puertos Gigabit Ethernet brindan conexiones por cable de alta velocidad para hasta cuatro computadoras u otros dispositivos. Es elegante, fácil de usar y te ofrece una red confiable para hoy y para el futuro.

#### Redundancia con conmutación por error múltiple y conectividad futura

El enrutador de escritorio inalámbrico V5G3000 AX3600 5GE no solo cuenta con un puerto WAN integrado de alta velocidad 5G y Gigabit Ethernet. Esto significa que, si tu método de conexión principal fallara, el V5G3000 recurrirá automáticamente a tu conexión de respaldo predefinida.

#### Transmisión fluida con Wireless AC

El enrutador 5G V5G3000 utiliza la más reciente tecnología WiFi 6, que ofrece velocidades de transferencia de hasta 3600 Mbps. El router opera simultáneamente en las bandas inalámbricas de 2,4 GHz y 5 GHz mediante tecnología de doble banda concurrente y antenas externas. Esto te permite navegar por Internet, chatear y enviar correos electrónicos utilizando la banda de 2,4 GHz, mientras que al mismo tiempo puedes reproducir contenido multimedia digital, jugar en línea o realizar llamadas de voz por Internet en la banda de 5 GHz.

#### Diseñado para una cobertura inalámbrica óptima

Las antenas del router V5G3000 WiFi 6 AX3600 5G han sido cuidadosamente diseñadas para garantizar que haya muy poca o ninguna zona sin cobertura en cualquier entorno. El amplificador de alta potencia envía la señal hasta los rincones más alejados de tu hogar.

#### Compartir archivos al alcance de la mano

El puerto USB 3.0 del CPE 5G V5G3000 te permite conectar un dispositivo de almacenamiento USB y compartir al instante documentos, películas, fotos y música. Puedes guardar tu biblioteca de música en una memoria USB y compartirla con toda tu casa. Puedes mostrar fotos en el televisor de la sala mientras un miembro de la familia ve una película en su computadora.
Puedes transmitir archivos multimedia a varios dispositivos sin interrupciones, o guardarlos en tu dispositivo para reproducirlos sin conexión. La interfaz intuitiva permite que cualquier persona se conecte de inmediato a una variedad de opciones de entretenimiento almacenadas de manera segura en tu propio dispositivo de almacenamiento.

#### Fácil de instalar y seguro

Configurar la puerta de enlace 5G V5G3000 es fácil gracias al asistente de configuración. Solo tienes que abrir la utilidad de configuración y seguir unos sencillos pasos para poner en marcha tu red doméstica. También puedes configurar una red segura con solo presionar un botón mediante Wi-Fi Protected Setup (WPS). Simplemente presiona los botones WPS correspondientes en cada dispositivo para establecer al instante una conexión segura con un nuevo dispositivo. Ten la tranquilidad de que tu red está protegida gracias al cifrado inalámbrico WPA/WPA2 y a los dos cortafuegos activos integrados (SPI y NAT), para que puedas comprar en línea y realizar tus operaciones bancarias en línea con confianza.

#### Transmisiones seguras y fluidas

El CPE V5G3000 WiFi 6 de doble banda, Gigabit y LTE cuenta con dos cortafuegos activos integrados (SPI y NAT), lo que te permite comprar en línea y realizar operaciones bancarias en línea con confianza. También está equipado con seguridad inalámbrica WPA y control de acceso para proteger tu red contra accesos no autorizados y amenazas externas, de modo que puedas usar Internet con confianza. Además, las colas de prioridad de QoS y la priorización de paquetes minimizan la congestión del tráfico y garantizan un funcionamiento fluido de las llamadas VoIP y el streaming multimedia, brindándote la mejor experiencia de Internet posible.

### Especificaciones:

 | Hardware Parameters |
|---|
| Chipset | T750+MT7915AN/B(2PCS)+MT7959N/A+MT7959AN/A +MT7531A+LE9643 |
| CPU Frequency | Quad core ARM Cortex A55 2GHz |
| Memory | 1GB 16-bit LPDDR4 |
| Flash | 1GB NAND |
| WiFi | 4T4R 2.4GHz 802.11b/g/n/ac/ax, 1200Mbps |
| 4T4R 5.8GHz 802.11a/n/ac/ax, 2400Mbps |
| Device Interfaces | 3\*RJ45 10M/100M/1000M LAN Ethernet |
| 1\*RJ45 1000M WAN Ethernet Interface |
| 1\*Reset Button |
| 1\*WPS Button |
| 1\*Power Jack |
| 1\*USB 3.0 |
| 1\*RJ11 Phone Jack |
| WiFi Antenna | 2\*3dBi Internal 2.4G&5G Dual Band Antenna |
| 5G/LTE Antenna | 2~7dBi Internal Antenna |
| WiFi Features |
| Standard | 802.11a/b/g/n/ac/ax |
| 2.4G: 2.4~2.4835GHz |
| 5G: 5.150~5.825GHz |
| Korea, Japan, ETSI, FCC Channels |
| Modulation | OFDM: BPSK, QPSK, 16-QAM, 64-QAM 256-QAM 1024-QAM |
| DSSS: DBPSK, DQPSK, CCK |
| Transfer Rate | HE20: Up to 1147Mbps 2.4G+5G |
| HE40: Up to 2294Mbps 2.4G+5G |
| HE80: Up to 2400Mbps 5G |
| 5G /LTE Features |
| 5G/ LTE Standards | Release 15, Cat.19 |
| 5G NR |
| 5G/ LTE Frequency Support | 5G NR SA: n1/n3/n5/n7/n8/n20/n28/n38/n40/n41/n77/n78 |
| 5G NR NSA: n1/n3/n5/n7/n8/n20/n28/n38/n40/n41/n77/n78 |
| LTE FDD: B1/B3/B5/B7/B20/B28 |
| LTE TDD: B38/B40/B41/B42 |
| 5G/LTE Throughput | 5G SA Sub-6: DL 4.67Gbps; UL 2.5Gbps |
| 5G NSA Sub-6: DL 3.74Gbps; UL 1.46Gbps |
| LTE: DL 1.6Gbps; UL 211Mbps |
| MIMO | DL: 4\*4 UL: 2\*2(only support 5G SA) |
| Output Power | 23dBm±2dBm |
| Software Features |  |
| Wireless main Protocols: | IEEE 802.11a |
| IEEE 802.11b |
| IEEE 802.11g |
| IEEE 802.11n |
| IEEE 802.11ac |
| IEEE 802.11ax |
| IEEE 802.11h(dfs) |
| IEEE 802.11e(wmm) |
| IEEE 802.11k/v/r |
| Wireless Features | Embedded AP with 8 SSIDs on each Radio |
| Separate authentication for each SSID |
| WMF |
| AutoChannel |
| Mobile Main Protocols | 3GPP Release 15 |
| Mobile Features | 5G SA && 5G NSA |
| VoLTE |
| APN && Dial Settings |
| NAT support |
| Bridge Mode |
| Pin Management |
| Message Management |
| SIM Lock/Band Lock/Cell Lock Support |
| AT Command Web Interface Provided |
| Network main Protocols: | RFC0768 UDP |
| RFC0791 IP |
| RFC0792 ICMP |
| RFC0793 TCP |
| RFC0826 Ethernet ARP |
| RFC0894 IP over Ethernet |
| RFC0922 Broadcasting Internet Datagrams |
| RFC0950 Internet Standard Subnetting |
| IEEE802.3 Ethertype |
| IEEE802.1p |
| RFC2516 PPP Over Ethernet (PPPoE) |
| RFC1662 PPP in HDLC-like Framing |
| RFC1332 PPP Internet Protocol Control Protocol |
| RFC1042 Transmission of IP Datagrams over IEEE 802 Networks |
| IPoE (a.k.a IP over Ethernet over AAL5) |
| Network Spec Features | Network spec Features: |
| IPv4/IPv6 dual stack |
| 6RD |
| IPoE Bridge Mode |
| IPoE DHCP/Static |
| PPPoE Dynamic/Static |
| IPv6 Stateless/Stateful |
| PPTP, L2TP GRE IPSEC VPN |
| IGMP proxy and MLD for IPTV |
| DNS Proxy |
| DHCP server |
| NAT, NAPT and ALG |
| Other Spec Features: | QOS Flow Control |
| Samba/DLNA/FTP |
| NAT, NAPT and ALG |
| DMZ and Port forwarding(Virtual server) |
| SPI Firewall, Denial of Service (DoS) Protection |
| Port Filtering, IP Filtering and MAC Filtering |
| URL Filter |
| DDNS |
| Static Route |
| SNTP Date/time Update from Internet Time Server |
| Diagnostics(Ping/TraceRoute) |
| Logs and Statistics |
| Automatic Timing Restart |
| Management | Web GUI |
| Command Line Tools(telnet/ssh) |
| TR-069 Remote Management |
| TR181/TR104/TR140/TR143/TR157(periodicStatistics) |
| SNMPv2 |
| UPNP |
| Environment Requirement |  |
| Operating Temperature | 0°C~40°C |
| Storage Temperature | -20°C ~ 90°C |
| Operating Humidity | 5%~95% (typical) |
| Power Supply | 12V/1.5A |
| EMC/Safety |  |
| Regulation Compliance | CE |
| Safety Regulations | UL |
| Green Standard | RoHS |

## Schema

```json
{ "@context": "https://schema.org", "@type": "BreadcrumbList", "itemListElement": [ { "@type": "ListItem", "position": 1, "name": "Inicio", "item": "http://mail.routers4g.com/es" }, { "@type": "ListItem", "position": 2, "name": "MBB", "item": "http://mail.routers4g.com/es/banda-ancha-móvil" }, { "@type": "ListItem", "position": 3, "name": "5G CPE", "item": "http://mail.routers4g.com/es/banda-ancha-móvil/equipos-de-las-instalaciones-del-cliente-para-5g" }, { "@type": "ListItem", "position": 4, "name": "Enrutador 5G MediaTek WiFi 6 AX3600 Tower CPE V5G3000", "item": "http://mail.routers4g.com/es/banda-ancha-móvil/equipos-de-las-instalaciones-del-cliente-para-5g/enrutador-5g-mediatek-nr-sa-nsa-banda-n1-n3-n7-n8-n20-n28-n38-n40-n41-n77-n78-wifi6-ax3600-v5g3000" } ] }
```

```json
{ "@context": "https://schema.org", "@type": "Product", "name": "Enrutador 5G MediaTek WiFi 6 AX3600 Tower CPE V5G3000", "image": "http://mail.routers4g.com/images/product/V5G3000_5G-Tower-Router-Wireless%20AX3600-4GE-5G-Tower-CPE-MediaTek-WiFi6-3600Mbps.png", "description": "{gallery rows=1 cols=2}gallery/V5G3000{/gallery} El enrutador CPE de torre 5G V5G3000 WiFi AX3600 de 5 puertos Gigabit, basado en la última tecnología 5G de MediaTek, SoC y WiFi, es una puerta de enlace 5G WiFi 6 altamente integrada para tu hogar o pequeña empresa, diseñada para ofrecer acceso a Internet de alta velocidad. La puerta de enlace 5G VoIP combina puertos de Internet Gigabit Ethernet, compatibilidad con Internet móvil 5G y WiFi de 3600 Mbps en un solo producto fácil de usar que comparte la conexión a Internet con todos tus dispositivos, permitiéndote disfrutar también de IPTV y comunicaciones de voz.La puerta de enlace VoIP 5G V5G3000 es compatible con las bandas de frecuencia 5G NR SA y NSA (n1/n3/n7/n8/n20/n28/n38/n40/n41/n77/n78) y, de manera retrocompatible, con las bandas 4G LTE FDD B1/B3/B7/B20/B28 y LTE TDD: B38/B40/B41/B42.", "brand": { "@type": "Brand", "name": "Visonicom Technology-Pure China OEM ODM factory for 5G,4G,WiFi, POL, Ethernet Switch" }, "offers": { "@type": "Offer", "price": "0.00", "url": "http://mail.routers4g.com/es/banda-ancha-móvil/equipos-de-las-instalaciones-del-cliente-para-5g/enrutador-5g-mediatek-nr-sa-nsa-banda-n1-n3-n7-n8-n20-n28-n38-n40-n41-n77-n78-wifi6-ax3600-v5g3000", "priceValidUntil": "2100-12-31T10:00:00" } }
```
